Thaiadmin

รบกวนแนะนำวิธีเซ็ต ADSL Router Zyxel ให้ต่ออินเตอร์เน็ตของ TOT หน่อยครับ

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

supachai

ผมซื้อ ADSL Router ยี่ห้อ� Zyxel� รุ่น 660R� เพื่อนำมาใช้กับเน็ตของ TOT ครับ� เมือก่อนนี้ผมใช้ Router ของ TOT ครับ แค่ใส่ Username และ Password ก็ใช้งานได้แล้ว� แต่พอซื้อ Zyxel มาแล้วใส่� Username และ Password� �แต่ใช้งานไม่ได้� ผมเช็คสายทั้งหมดเสียบครบครับ หลอดไฟสัญญาณก็ติดทุกดวง� ไม่ทราบว่ามีวิธีการอย่างไรครับ นอกเหนือจากนี้หรือเปล่าครับ

ice

ของ tot
vpi=1
vci=32
PPPoE LLC
นะครับ

wake

คุณต้อง Set ค่า VPI=1 VCI=32 , Encap:PPPoE
เอาตาราง มาฝาก
ค่า VPI และ VCI ในการตั้งค่าของ ADSL

Bridge/Router Parameter for ADSL

                    TRUE(Nokia)       TRUE (Huaweii)        UCOM        Samart            Qnet              TT&T-ทั่วไป             TT&T-Hinet           ADC            TOT
VPI                  0                        0                                0                 0                    0                        0                              0                       0                  1
VCI               100                    100                             100               35                  40                      33                            66                     35                 32
Encapsulation PPPoA VC-MUX  PPPoE LLC    PPPoE LLC     PPPoE LLC  PPPoE LLC     PPPoE LLC              PPPoE LLC     PPPoE LLC    PPPoE LLC 

ออฟไลน์ thanaphon

  • *****
  • 539
  • 10
  • เพศ: ชาย
  • จิตสงบ สมาธิเกิด
ดูจากในรูป ค่าพารามิเตอร์มันผิดอยู่ครับ ต้องเซ็ตให้ถูกต้องครับ

ปล.ถ้าสมมุติว่าเราไม่รู้ว่าควรจะเซ็ตยังไง เราสามารถโทรถาม support ที่ TOT ได้ครับ (ในกรณีที่เราหาข้อมูลไม่เจอ และอยากเช็คลิ้งค์หรือพอร์ตของเราที่ใช้การกับ TOT ผมว่าก็ดีไปอีกแบบครับ

ส่วนค่าของ Rep บน รบกวนมาแต่งให้สวยๆ หน่อยครับ จะได้ดูได้สะดวกขึ้น อิอิ
thanaphon.
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

wake

ขอโทษมีไหม่หัดโพรสเห็นใจหน่อยคับ

ออฟไลน์ PETH1099

  • *****
  • 9
  • 0
  • TH@min Membership
 >:(เท่าที่ดูรูปแรก  - Mutiplex ต้องเป็น LLC ส่วนค่า VCI และ VPI ให้ดูจาก ISP ที่ใช้งานครับ
รูปที่ 2 - service name ไม่ต้องใส่ - IP Address  OK - connection ให้เลือกเป็นอันแรก
รูปที่ 3 ส่วน LAN .ให้ตั้งมาอยู่ใน ชุดตัวเลข 3 ชุดแรกเหมือนในวง LAN หรือ Proxy ก็ได้ครับ
ถ้าทำได้ก็น่าจะเข้าได้นะครับ เพราะผมก็พึ่งทำได้เมื่อ 31 ที่ผ่าน ซึ่งเป็นของ TT&T ครับ
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

ออฟไลน์ ♂ Jodunk ♪

  • *****
  • 338
  • 6
  • เพศ: ชาย
  • การเดินทางหมื่นลี้ เริ่มจากก้าวแรกเสมอ...
TOT
 
ค่า VPI/VCI ไม่ถูกครับ ต้อง 1 กับ 32

PPPoE LLC   

ลองอีกทีนะครับ
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย