Thaiadmin

เปิดเครื่องคอมไม่ติด ถอดแรมออก ก็ไม่มีเสียง เป็นอารายอะ

0 สมาชิก และ 3 บุคคลทั่วไป กำลังดูหัวข้อนี้

the_oo

เปิดเครื่องคอมไม่ติด
ลองถอดแรมออก ก็ไม่มีเสียง เงียบสนิท

จอภาพไม่มีสัญญาณเข้า ไฟจอเป็นสีส้ม ไฟคีย์บอร์ดไม่ติด
พัดลม CPU หมุน พัดลม Power หมุน มันเป็นอารายอะ

การ์ดจอ ออนบอร์ด และไม่มีการ์ดจอที่เป็น PCI ให้ Test ด้วยอะ

ออฟไลน์ Bugfly

  • *****
  • 2,706
  • 47
  • เพศ: ชาย
  • พยายามจะก้าวออกจากกะลา
ผมมองประเด็นไปที่ Mainboard ก่อนเลยครับ ลองถอดอุปกรณ์ทุกชิ้นออกก่อนนะครับ mainboard ด้วยแล้วเอามาต่อต่างหากดูก่อนครับว่าเป็นไงบ้าง เอากระดาษรองไว้ด้วยนะครับ
ถ้าไม่ได้ Mainboard อาจจะเสียครับ
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

ออฟไลน์ เทพห้านาที

  • ***
  • 665
  • 11
  • เพศ: ชาย
  • The quick brown mouse jumped over the lazy dog.
    • EECPMUT
เปิดเครื่องคอมไม่ติด
ลองถอดแรมออก ก็ไม่มีเสียง เงียบสนิท

จอภาพไม่มีสัญญาณเข้า ไฟจอเป็นสีส้ม ไฟคีย์บอร์ดไม่ติด
พัดลม CPU หมุน พัดลม Power หมุน มันเป็นอารายอะ

การ์ดจอ ออนบอร์ด และไม่มีการ์ดจอที่เป็น PCI ให้ Test ด้วยอะ
ถ้าถอดแรมออกแล้วไม่ร้อง สิ่งที่เสียก็คือแรมนั่นแหล่ะครับ ไม่ก็สล๊อตแรม สองอย่างนี่แหล่ะ (ถ้าสล๊อต อาจจะพ่วงถึงเมนบอร์ดด้วยหน่ะ) แต่ถ้าถอดแรมออกแล้วเครื่องร้อนเตือน แสดงว่าแรมปกติครับ เป็นที่ส่วนอื่น มันดูเหมือนกับว่า เครื่องคุณโดนหลอกว่า ยังมีแรมเสียบอยู่นะ ทั้งๆที่ไม่มีแล้ว
ปล. ขึ้นอยู่กับยี่ห้อของไบออสคุณด้วยนะครับ แต่ละยี่ห้อก็ฟ้องเตือนต่างกัน
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

ออฟไลน์ Panya S.

  • *****
  • 1,858
  • 55
  • เพศ: ชาย
  • *กินก็กินแต่น้อย.. กลัวเปลืองทรัพยากรโลก*
CPU เป็นยี่ห้ออะไรครับ ผมเคยเจอปัญหานี้กับ AMD + Mainboard ASUS ครับ ปรากฎว่า CPU เสีย
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

the_oo

เป็น Celeron 1.1 Ghz เครื่องเก่าแล้ว แต่จะเอามาทำเป็น Print Server ให้กับแผนกบัญชีใช้
เพิ่งจะลง OS เสร็จ ติดตั้ง Software ทุกอย่างเสร็จหมดแล้ว ปล่อยเครื่องทิ้งไว้ หันกลับมาดูอีกที จอมันดับไปแล้ว และมันก็ Hang ไปเลย

พอจะ Boot ใหม่ ก็ไม่ขึ้นแล้วอะ แต่ว่า Ram มันยังใช้งานได้นะ ทดสอบดูแล้ว

ถ้ามันเสียที่ Mainboard จริง สงสัยจะไม่ซ่อมละงานนี้ เอาไปบริจาค วัดสวนแก้ว ดีก่า เหอ เหอ

ออฟไลน์ izeak

  • **
  • 603
  • 12
  • เพศ: ชาย
  • ที่บอกว่ายากไม่ได้หมายความว่าทำไม่ได้
ถ้าถอดแรมออกแล้วไม่ร้อง สิ่งที่เสียก็คือแรมนั่นแหล่ะครับ ไม่ก็สล๊อตแรม สองอย่างนี่แหล่ะ

ลองดูู ซีด้วยน่ะ เผื่อมันบวด เพราะมีปัญหาเหมือนกัน

เมื่อ: 07 พฤศจิกายน 2006, 15:58:28
ถ้าถอดแรมออกแล้วไม่ร้อง สิ่งที่เสียก็คือแรมนั่นแหล่ะครับ ไม่ก็สล๊อตแรม สองอย่างนี่แหล่ะ

ลองดูู ซีด้วยน่ะ เผื่อมันบวด เพราะมีปัญหาเหมือนกัน

พิมผิดกระจาย ดู ซี ด้วย เผื่อ มันบวมแล้วก็เปลี่ยนครับ
<b>กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย</b>

ออฟไลน์ Bugfly

  • *****
  • 2,706
  • 47
  • เพศ: ชาย
  • พยายามจะก้าวออกจากกะลา
อ้างถึง
ถ้าถอดแรมออกแล้วไม่ร้อง สิ่งที่เสียก็คือแรมนั่นแหล่ะครับ ไม่ก็สล๊อตแรม สองอย่างนี่แหล่ะ
ผมว่ามันแปลกๆนะครับ ถอดแรมแล้วไม่ร้อง ก็ไม่น่าจะเกี่ยวกะแรมแล้วนี่ เพราะตัวที่ตอบสนองก็คือ CPU ก่ะ main board 
ผมว่าถ้าไม่ใช่ main board ก็ CPU แหละครับที่เคยเจอมา
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

ออฟไลน์ Nostalgia

  • *****
  • 3,864
  • 140
  • เพศ: ชาย
  • <= ถึงจะเป็น admin เซอๆ แต่ผมก็จน =>
    • ส่วนตัว
งั้นลองเอาพวกสเปค + ยี่ห้อ ของแต่ละอุปกรณ์มาวิเคราะห์กันหน่อยดีไหม

แต่ผมก็มีความคิดเห็นว่า น่าจพเป็นอาการของ MB เพราะผมเพิ่งจะมาหมาดๆ  :'(
ให้ฉันดูแลเธอ รักเธอได้ไหม

(\_/)
(='.'=)
("")_("")

ออฟไลน์ ColVIpTeCh

  • Union Relationship Leader
  • *****
  • 7,407
  • 169
  • เพศ: ชาย
  • ท่านพอใจเรายินดี ผิดพลาดสิ่งใดขออภัย จากใจจริง ^_^
    • กลุ่มผู้ดูแลระบบแห่งประเทศไทย - ColVlpTeCh
ถ้าอาการเช่นนี้ บริจาคจะเหมาะกว่าครับ เพราะไปหาซื้อ Board หรือ CPU มือสอง คงหลายพันเหมือนกันครับ ซื้อชุดใหม่จะคุ้มกว่าครับ
- ขออภัย หากมิได้ตอบข้อความส่วนตัว
- ขอความร่วมมือและโปรดใช้ Thank You ในทุกๆ ข้อความที่ท่านต้องการขอบคุณ
^
^
งด SPAM mail ทุกชนิด - protect@mict.mail.go.th
^

ออฟไลน์ Tom's

  • *****
  • 434
  • 12
  • เพศ: ชาย
ถอดแรมออกแล้วไม่มีเสียงก็ เมนบอร์ดนั่นล่ะครับ
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

ผมก็เคยเจอเคสแบบนี้ครับ แต่ก็ลองถอดอุปกรณ์ต่างๆ
แล้วปัดฝุ่น เสียบไปใหม่ ไม่หายก็ทำใหม่ ลองดูตัวอื่นๆ ไปเรื่อยๆ
แล้วมันก็ได้ของมันเองซะงั้น งงเหมือนกัน  :-\

naiib02

     เอ่อ  ร่วมด้วยคนครับ


   ก้อ..  เล็งไปที่ บร์อดครับ
1.ถอดอุปกรณ์ออกทุกชิ้น
2.ถ่าน  ไบออสด้วยครับ
3. ทิ้งไว้  5 นาทีอัพ
   ใส่ ซีพียู  ต่อ ซัพพลาย
    เสียบไฟซัพพราย
4.ฟัง..ดู  บร์อดมันจะร้อง   ตี๊ด หาแรม
   ท่าไม่ร้อง  บร์อด เจ๊งครับ
5.ท่าร้อง   ใส่ แรม+อุปกรณ์ ลงที่เดิม
   
อ่อ  ถ่านไบอสด้วยนะครับ
เท่านี้  น่าจะ เรียบร้อยครับ  ลองดูครับ...
ได้ไม่ได้  บอกกันด้วยน๊า  พี่น้องคร๊าบ    ^-^

ออฟไลน์ Skymin

  • ***
  • 70
  • 0
  • เพศ: ชาย
m/b เสีย  99.99%  ครับ
>>>>Skymin Krub<<<<<< ไม่เก่ง แต่ชอบแก้ปัญหา

ออฟไลน์ KenNeo

  • *****
  • 32
  • 0
  • อยากสูงต้องเขย่ง อยากเก่งต้องขยัน
ผมมองไปที่ 2 อย่างคือ
1. Mainboard
2. CPU
...
ง่ายที่สุดถอด CPU ไปทดสอบที่เครื่องอื่นดูครับ
.........
ผมเคยเจอกรณี เสียทั้งคู่ พร้อมกัน ถอดแรมออกแล้ว ไม่ร้อง ไม่หือ ไม่อือ
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

nut_nut

1 mainboard
2 cpu
3 supply อันนี้ เจอหลายทีแล้วครับ จ่ายไฟมา ไม่ครบ หรือ vote หาย

champcn

ลองถอดซีพียูแล้วใส่เข้าไปใหม่ซิครับ  บางที่ซีพียูอาจหลวมครับ 

esmoondo

1 mainboard
2 cpu
3 supply อันนี้ เจอหลายทีแล้วครับ จ่ายไฟมา ไม่ครบ หรือ vote หาย

 :)  ผมเห็นด้วยครับ ยิ่งถ้าเป็น P4 นะครับยิ่งต้องเล็งไปที่ Power Supply ก่อนเลยครับ บางที เปิดแล้วพัดลมติดเหมือนปกติ แต่ว่า พอ Self Test แล้วกลับใช้ไม่ได้ งงกันไปพักใหญ่ ๆ ครับ ลอง ๆ ดูนะครับ   >:(

ออฟไลน์ ไอ้ตัวดี

  • *****
  • 80
  • 1
  • เพศ: ชาย
  • ( ' .') ( , ") หาความรู้( +.+) (' .' )
เป็น p4 หรือเปล่า ถ้าใช่ ให้วัดไฟที่ไปเลี้ยง  CPU ซึ่งเป็นเส้นเสริมนะครับ มันต้องออก ประมาณ 12v จริงอยู่ว่า Power ไม่เสีย แต่ว่า ไฟตรงนี้อาจเสียนะครับ จากประสบการณ์ นะครับ ตอนแรกก็เคยคิดว่า mainboard เสีย เหมือนกันแต่ว่า พอเอา มิเตอร์มาวัด มันไม่มีไฟมานะครับ
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

obigado

ของผมก็เป็นทดสอบดูแล้วเป็นที่ CPU ครับ
ถ้าพัดลมของ CPU หมุน MB ไม่มีปัญหา และอีกอย่า อาจจะเป็นที่ Ram ด้วย :(

เป็นที่เมนบอร์ดชัวร์ ถ้าบริจาคก็บริจาคไปทั้งเมนบอร์ดและCPUไปก็ได้ครับ เผื่อให้เค้าเป็นอะไหล่ ส่วนผมจะเก็บCPUไว้เอาทองไปขาย อิอิ
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

the_oo

ปิดกระทู้ได้แล้วคร้าบบบ M/B เจ็ง เตรียมบริจาคคร้าบบบบ

ออฟไลน์ i-pond

  • *****
  • 87
  • 0
  • เพศ: ชาย
mainboard เจ๋งจบ

มันจะเกี่ยวกับ Ram ยังไงไม่เข้าใจ
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

ออฟไลน์ เพิ่งหัด

  • *****
  • 31
  • 0
  • เพศ: ชาย
อาการเดียวกันเลยกับผม  แต่พอเปลี่ยน บอร์ดก็ใช้ได้แล้ว. :(
<b>กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย</b>

ออฟไลน์ kanasawa

  • *****
  • 460
  • 2
  • เรียนรู้วันละนิดเพิ่มทักษะชีวิตให้ยาวไกล
อยากให้ลอง Supply ก่อน หากมีหยิบยืมจากคนอื่นมาลองได้ก็ลองหรือหากมีก็ลองเปลี่ยนตัวใหม่มาใส่ดูเพราะผมเคยเจอแบบไฟเลี้ยงจ่ายมาไม่ครบเครื่องมันก็เอ๋อๆได้ครับ แต่หากอาการนี้ส่วนใหญ่ที่เจอจริงๆคงจะเป็นเมนอบร์ดเสียครับ ยิ่งหากเครื่องใช้งานมานานเกิน 3ปีด้วยแล้วมีโอกาสสูง สังเกตุง่ายๆอาจจะมีตัว Condencer ตัวทรงกระบอกกลมๆอาจจะมีอาการบวมหรือบวมจนสารเหลวข้างในเยิ้มออกมานั่นหล่ะครับแสดงว่าบอร์ดคิดจะลาจากเราไปแล้วครับ  ::)
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย