Thaiadmin

รบกวนหน่อยคับ เจอปัญหา service exchange start ไม่ขึ้น

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

tomy


  รบกวนหน่อยคับ เจอปัญหา service exchange start ไม่ขึ้น และตอนนี้งานเข้ามาก user connect กับ mail ไม่ได้.

รบกวนท่านใดพอทราบวิธีการแก้ไข ชี้แนะหน่อยคับ....ขอบคุณครับ  ( error:1053 ตามรูปใน link ครับ)



tomy

Re: รบกวนหน่อยคับ เจอปัญหา service exchange start ไม่ขึ้น
« ตอบกลับ #1 เมื่อ: 4 กันยายน 2015, 10:43:13 »
  รบกวนหน่อยคับ เจอปัญหา service exchange start ไม่ขึ้น และตอนนี้งานเข้ามาก user connect กับ mail ไม่ได้.

รบกวนท่านใดพอทราบวิธีการแก้ไข ชี้แนะหน่อยคับ....ขอบคุณครับ  ( error:1053 ตามรูปใน link ครับ)


https://www.img.in.th/image/OR4

ออฟไลน์ Ek_Work

  • **
  • 16
  • 0
  • เพศ: ชาย
Re: รบกวนหน่อยคับ เจอปัญหา service exchange start ไม่ขึ้น
« ตอบกลับ #2 เมื่อ: 4 กันยายน 2015, 13:09:09 »
ลอง Uncheck IPV6 ใน Network Properties แล้ว Start Services ใหม่อีกครั้งครับ
คนมีไฟ

tomy

Re: รบกวนหน่อยคับ เจอปัญหา service exchange start ไม่ขึ้น
« ตอบกลับ #3 เมื่อ: 4 กันยายน 2015, 13:37:10 »
ลอง Uncheck IPV6 ใน Network Properties แล้ว Start Services ใหม่อีกครั้งครับ


เหมือนตอนนี้ก็ไม่ได้ติ๊กเลือก IPV6 อยู่นะคับ   ttps://www.img.in.th/image/OmX

ออฟไลน์ Ek_Work

  • **
  • 16
  • 0
  • เพศ: ชาย
Re: รบกวนหน่อยคับ เจอปัญหา service exchange start ไม่ขึ้น
« ตอบกลับ #4 เมื่อ: 4 กันยายน 2015, 14:02:20 »

เหมือนตอนนี้ก็ไม่ได้ติ๊กเลือก IPV6 อยู่นะคับ   ttps://www.img.in.th/image/OmX


งั้นลอง ติ๊กดูครับแล้ว Start Services ใหม่
ครั้งก่อนผมก็เคย Start Services ไม่ขึ้น แล้วแก้ลักษณะนี้ก็ Start ขึ้นเลย (อาการเกิดหลังจาก Update Windows ) ^^
คนมีไฟ

tomy

Re: รบกวนหน่อยคับ เจอปัญหา service exchange start ไม่ขึ้น
« ตอบกลับ #5 เมื่อ: 4 กันยายน 2015, 23:37:46 »

งั้นลอง ติ๊กดูครับแล้ว Start Services ใหม่
ครั้งก่อนผมก็เคย Start Services ไม่ขึ้น แล้วแก้ลักษณะนี้ก็ Start ขึ้นเลย (อาการเกิดหลังจาก Update Windows ) ^^



เย้......ใช้ได้แล้ว น้ำตาจิไหล คุณ Ek_Work คุณคือฮีโร่ของผม ...ขอบคุณมากๆเลยคับ