Thaiadmin

โทรออกแล้วเงียบ

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ Fortuner

  • *****
  • 244
  • 0
  • เพศ: ชาย
  • TH@min Membership
โทรออกแล้วเงียบ
« เมื่อ: 22 พฤศจิกายน 2014, 10:48:08 »
ผมใช้ Asterisk+Sangoma Vega100G+หัวโฟนYealink SIP-T20+TOT เจออาการโทรออกแล้วเงียบกับอาการมีคนรับสายเวลาเดินแต่ไม่ได้ยินเสียงอะไรเลย ต้องRestart Vega100G ถึงจะใช้งานได้ปกติครับ ใครพอทราบวิธีแก้ปัญหาบ้างครับหรือมีใครเป็นแบบผมบ้าง
« แก้ไขครั้งสุดท้าย: 25 พฤศจิกายน 2014, 10:29:48 โดย Fortuner »
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย

ออฟไลน์ lusifer

  • *****
  • 2,987
  • 11
  • เพศ: ชาย
  • Create new planet
Re: โทรออกแล้วเงียบ
« ตอบกลับ #1 เมื่อ: 16 ธันวาคม 2014, 08:35:17 »
ลอง  update firmware card VAGA100G หาก ไม่ได้อีก ลองเปลี่ยน ยี่ห้อการ์ดดูครับ
<b>กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย</b>

ออฟไลน์ miyuki55

  • ***
  • 49
  • 0
Re: โทรออกแล้วเงียบ
« ตอบกลับ #2 เมื่อ: 28 มกราคม 2015, 15:35:57 »
ลองเปรียน Sangoma Vega100G ดูครับ
หรือต้องการอุปกรทดสอบ ติดต่อหลังไมได้ครับ

ออฟไลน์ Kasper

  • ***
  • 111
  • 0
  • เพศ: ชาย
Re: โทรออกแล้วเงียบ
« ตอบกลับ #3 เมื่อ: 20 มีนาคม 2015, 13:49:29 »
อาการน่าจะเป็นทีตัว Vega100G มันแฮงค์ครับ
กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย