Thaiadmin

ตอบ

Warning: this topic has not been posted in for at least 90 days.
Unless you're sure you want to reply, please consider starting a new topic.
ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:

Verification:
พิมพ์คำว่า ไทยแอดมิน:

shortcuts: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง


สรุปหัวข้อ

ข้อความโดย: casoteaser
« เมื่อ: 21 มีนาคม 2017, 13:27:19 »

ขอบคุณครับ !!! HellHost !!! 
ข้อความโดย: kriangsak
« เมื่อ: 5 กุมภาพันธ์ 2017, 08:14:21 »

ผมได้ลองทำด้วยวิธีใช้ nLite ได้ผลเรียบร้อยเลยครับ ขอบคุณมาก
ขอ ISO FILES ลง T130 ด้วยครับ
ข้อความโดย: Supanirun.R
« เมื่อ: 2 มกราคม 2017, 16:17:06 »

MS. มี Tool ให้ครับ เอาไปหากินได้ตลอด ใช้ในกรณีที่ติดตั้ง OS แล้วไม่เห็น Disk ก็ได้ครับ เล่นได้หลายท่าครับ
ตัวอย่างครับ
http://codeabitwiser.com/2014/03/how-to-install-windows-7-with-only-usb-3-0-ports/
ข้อความโดย: Chintana
« เมื่อ: 30 ธันวาคม 2016, 14:26:02 »

ผมได้ลองทำด้วยวิธีใช้ nLite ได้ผลเรียบร้อยเลยครับ ขอบคุณมาก
ผมขอโหลด ISO File มา Insatll ได้ไม่ครับ เพราะของผมอาการเหมือนกัน
ข้อความโดย: wjaguar
« เมื่อ: 27 มิถุนายน 2016, 08:22:53 »

น่าจะเหมือนสมัยก่อนที่ใช้โปรแกรม nlite แปลง Install Source ของ Windows เพื่อยัด Driver SATA และอื่นๆ ลงไปในแผ่น windows

ผมได้ลองทำด้วยวิธีใช้ nLite ได้ผลเรียบร้อยเลยครับ ขอบคุณมาก
ข้อความโดย: wichate
« เมื่อ: 22 มิถุนายน 2016, 11:25:07 »

น่าจะเหมือนสมัยก่อนที่ใช้โปรแกรม nlite แปลง Install Source ของ Windows เพื่อยัด Driver SATA และอื่นๆ ลงไปในแผ่น windows
ข้อความโดย: wjaguar
« เมื่อ: 22 มิถุนายน 2016, 10:32:23 »

ผมได้เครื่อง DELL PE T130  / PERC Card RAID1

ต้องการติดตั้ง Windows Server 2008 R2 SP1 x64    ปัญหาคือ เมื่อถึงหน้า Start UP / Mouse-K/B  USB จะค้างครับ
สอบถามไปยัง จนท. ของ Dell   เค้าบอกต้องทำ Inject USB3   เข้าไปที่ Install Source ของ Windows

มี Admin ท่านไหนเคยทำบ้างมั๊ยครับ แนะนำผมที