กลุ่มผู้ดูแลระบบแห่งประเทศไทย กลุ่มผู้ดูแลระบบแห่งประเทศไทย
29 สิงหาคม 2014, 08:29:55 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
ส่งอีเมล์ยืนยันการใช้งาน?

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

Thaiadmin on Social NetworkThaiadmin on TwitterThaiadmin on Facebook Group

ข่าว:
  หน้าแรก   เวบบอร์ด   ค้นหา ช่วยเหลือ เจ้าหน้าที่ เข้าสู่ระบบ ลืมรหัสผ่าน? คำเแนะนำ สมัครสมาชิก Register via Facebook Register via Google+  
+ กลุ่มผู้ดูแลระบบแห่งประเทศไทย » Serve Zone » Windows Platform » หัวข้อ:
|-+ เปลี่ยนภาษาใน outlook 2007 แล้วค้างตลอดเลยครับ


หน้า: [1]   ลงล่าง
  ตอบ  |  เพิ่มบุ้คมาร์ค  |  พิมพ์  
ผู้เขียน หัวข้อ: เปลี่ยนภาษาใน outlook 2007 แล้วค้างตลอดเลยครับ  (อ่าน 8959 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
fw_14
Scholar Class 3
***


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 217

สมาชิกลำดับที่ 59886

Posting Frequency


นางฟ้าแห่งจุฬา ยูไนเต็ด









 ระดับถัดไป:
 70% ( 7 / 10 )

« เมื่อ: 8 กุมภาพันธ์ 2010, 17:39:58 »
ตอบโดยอ้างถึงข้อความอ้างถึง

คือพอจะมีวิธีแก้ไหม

ผมกดเปลี่ยนภาษาแล้วค้างอะครับ



Share topic : บันทึกการเข้า

คนที่แพ้ไม่ใช่คนที่ล้มเหลว คนที่ล้มเหลวคือคนที่ล้มเลิกต่างหาก
judas
Stager Tier 5
*****


จิตพิสัย: 4
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 1,923

สมาชิกลำดับที่ 3108

Posting Frequency










สมบูรณ์ 100%

« ตอบ #1 เมื่อ: 9 กุมภาพันธ์ 2010, 15:17:37 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลอง re name profile outllok ใหม่ถ้ายังไม่หายก็ re name profile user ในเครื่องครับ

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
fw_14
Scholar Class 3
***


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 217

สมาชิกลำดับที่ 59886

Posting Frequency


นางฟ้าแห่งจุฬา ยูไนเต็ด









 ระดับถัดไป:
 70% ( 7 / 10 )

« ตอบ #2 เมื่อ: 9 กุมภาพันธ์ 2010, 16:34:09 »
ตอบโดยอ้างถึงข้อความอ้างถึง

เด๋วไปลองดูครับ


แล้วจะมาบอก  Shocked

Share topic : บันทึกการเข้า

คนที่แพ้ไม่ใช่คนที่ล้มเหลว คนที่ล้มเหลวคือคนที่ล้มเลิกต่างหาก
Narin Nil
Stager Tier 5
*****


จิตพิสัย: 5
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 1,035

สมาชิกลำดับที่ 13342

Posting Frequency










สมบูรณ์ 100%

« ตอบ #3 เมื่อ: 10 กุมภาพันธ์ 2010, 18:00:11 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลองลงตัว Outlook Connector ดูครับ Cheesy

http://www.mediafire.com/file/yj2koznnqwd/OutlookConnector_14.exe

จาก >>> http://www.thaidellclub.com/board/index.php?topic=7665

Share topic : บันทึกการเข้า

Infinity
บุคคลทั่วไป
« ตอบ #4 เมื่อ: 9 กรกฎาคม 2010, 13:30:57 »
ตอบโดยอ้างถึงข้อความอ้างถึง



ขอบคุณมากครับ เครื่องผมก็เป็น  ตอนนี้ใช้งานได้ปกติแล้ว

Share topic : บันทึกการเข้า
JLTF
บุคคลทั่วไป
« ตอบ #5 เมื่อ: 27 ตุลาคม 2010, 12:09:13 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ผมก็เป็น แก้หายแล้ว
-เข้า tool  แล้ว  option  แล้ว  mail format  แล้วเลือก  stationery and font
ในช่อง new massage กับ forward or reply massage จะมีช่องกด คำว่า font เพื่อใช้ในการเปลี่ยนภาษา
ให้เปลี่ยนภาษาทั้งหมดเปลี่ยนแบบที่ใช้ไทยได้โดยให้เป็นแบบเดียวกันทั้งหมดด้วย
ของผมเปลี่ยนเป็น Cordia New ทั้งหมด ไม่ว่าจะเป็น +CS,Body ผมเปลี่ยนเป็น Cordia new หมด
ทดลองแล้วได้ผลครับ
ไม่ต้องไปทำอะไรกับ  outlook connector เลย



Confirmed by: MumuKawa, denla

Share topic : บันทึกการเข้า
โจ
บุคคลทั่วไป
« ตอบ #6 เมื่อ: 23 สิงหาคม 2013, 19:37:26 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ไม่น่าเชื่อว่าปัญหานี้ยังมีอยู่จนทุกวันนี้ ผมใช้ windows 8 และ outlook 2013 สลับภาษาแล้ว not responding ต้อง restart outlook ยังหาทางแก้ไม่หาย โทรไป Microsoft บอกให้ทำตามวิธีในเว็บบอก เช่น ตรวจว่า update version ล่าสุดหรือยัง ให้ลองซ่อม ให้ลองลบ account แล้วลงใหม่ ซึ่งลองทำหมดแล้วก็ไม่ได้แก้ปัญหา

Share topic : บันทึกการเข้า
BANIT01
บุคคลทั่วไป
« ตอบ #7 เมื่อ: 26 สิงหาคม 2013, 18:12:32 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ลองทำตามที่ท่าน JLTF บอกดูก่อนครับ
ผมเองก็มีปัญหานี้ แต่นานๆ เป็นที (outlook 2013) ชอบเป็นตอนที่รีบๆ ด้วย
แต่แปลกใจว่าทำไม outlook 2010 ไม่เจอปัญหานี้ครับ


Share topic : บันทึกการเข้า
m1518
บุคคลทั่วไป
« ตอบ #8 เมื่อ: 20 มกราคม 2014, 17:12:29 »
ตอบโดยอ้างถึงข้อความอ้างถึง

แก้ได้แล้ว ใช้ Windows 7 กับ Outook 2010
1. เข้าไปที่ file/options/mail
2. คลิ๊กที่ปุ่ม Spelling and Autocorrect.../advanced
3. เอาติ๊กออกที่ [ ] Automatically switch keyboard to match language of surrounding text

Share topic : บันทึกการเข้า
กลุ่มผู้ดูแลระบบแห่งประเทศไทย
    ตอบโดยอ้างถึงข้อความอ้างถึง


โปรดอ่านกฎกติกาก่อนแสดงความคิดเห็น


1. โปรดงดเว้น การใช้คำหยาบคาย ส่อเสียด ดูหมิ่น กล่าวหาให้ร้าย สร้างความแตกแยก หรือกระทบถึงสถาบันอันเป็นที่เคารพ
2. ข้อความหรือรูปภาพที่ปรากฏในกระทู้ที่ท่านเห็นอยู่นี้ เกิดจากการตั้งกระทู้และถูกส่งขึ้นเวบบอร์ดโดยอัตโนมัติจากบุคคลทั่วไปและสมาชิก
ซึ่งทีมงานกลุ่มผู้ดูแลระบบแห่งประเทศไทย มิได้มีส่วนร่วมรู้เห็น หรือพิสูจน์ข้อเท็จจริงใดๆ ทั้งสิ้น
และไม่สามารถนำไปอ้างอิงทางกฎหมายได้
3. หากท่านพบเห็นข้อความ หรือรูปภาพในกระทู้ที่ไม่เหมาะสม กรุณาแจ้งทีมงานทราบ เพื่อดำเนินการต่อไป
4. ทีมงานกลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอสงวนสิทธิ์ในการลบความคิดเห็น โดยไม่ต้องชี้แจงเหตุผลใดๆ ต่อเจ้าของความคิดเห็นนั้น

 บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  ตอบ  |  เพิ่มบุ้คมาร์ค  |  พิมพ์  
+ กลุ่มผู้ดูแลระบบแห่งประเทศไทย » Serve Zone » Windows Platform » หัวข้อ:
|-+ เปลี่ยนภาษาใน outlook 2007 แล้วค้างตลอดเลยครับ


 
กระโดดไป:  

+ ตอบด่วน
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 Thaiadmin Edition | Sitemap| SMF © 2013, Simple Machines
Thai Language by ThaiSMF. Modifications by Thailand System Administrator Group.
Valid XHTML 1.0! Valid CSS!

หน้านี้ถูกสร้างขึ้นภายในเวลา 0.104 วินาที กับ 35 คำสั่ง

Google visited last this page เมื่อวานนี้ เวลา 12:21:28